リロード | 新規新規 編集編集 差分差分 添付添付 バックアップバックアップ | 一覧 検索 最終更新 凍結 複製 改名 | ヘルプ | 最終更新のRSS |

 
Conroe865PE 
http://wiki.nothing.sh/888.html

█ Conroe865PE

Last-modified: 2016-10-05 (水) 11:27:17 / Short URL: http://wiki.nothing.sh/888.html / add to hatena bookmark 1(1) users / add to livedoor clip - users

ここはConRoe865PEに関する情報を記載したwikiページです。
なおここに記載されている内容はASRockスレの皆様の情報提供の上で成り立っています。多謝。

ASRock

  • ConRoe865PE
    旧世代のi865PEを用いながら、Core2Duo / Core2Quad対応という特徴を備えたマザーボード。
    DDR、AGP対応と手持ちのパーツを使いまわすのに最適。
    http://www.asrock.com/mb/photo/ConRoe865PE.jpg

製品情報

  • 仕様
    ・チップセット:intel i865PE + ICH5 
    ・メモリ:Dual DDR400/333/266 Max4GB
    ・オンボード類
     LAN:Realtek RTL8101L(10/100BASE-TX)
     AC'97:Realtek ALC850 7.1ch
    ・ストレージ
     UATA100(IDE):2
     SATA1.5:2
    ・拡張スロット
     AGP8X:1
     PCI:5

ASRock公式
http://www.asrock.com/mb/overview.asp?Model=ConRoe865PE
BIOS・ドライバとか
http://www.asrock.com/support/download.asp?Model=ConRoe865PE
intelのinf Utilityはこっち(WinXP SP2以降は不要)
http://downloadfinder.intel.com/scripts-df-external/Product_Filter.aspx?ProductID=816&lang=jpn

ASRock非公式
http://www.pctreiber.net/download_kategorie_26.html

レビューとか

□チップセット
ノースがアッチッチになりますので、心配な方はHR-05などのチップセット用クーラーやトップフロー型のCPUクーラー等の利用をお勧めします。

□モニタリングなど

SpeedFan:
  温度検知…○ 
  FAN回転数検知…○
  FAN回転数制御…×
  4.32の時点では(パッチなしで)日本語対応。configure→optionsにて言語選択。

CoreTemp:
  温度検知…○
  0.95の時点では使用時にエラーが出る報告あり。マザーとの相性か?

EVEREST Ultimate Edition:
  温度検知…○
  FAN回転数検知…△
  CPUファンとケースファンが逆に検出される

FAQ

  • 購入前編

Q:日本語マニュアルは付属?
A:残念ながら英語を含めた多言語版マニュアルです(日本語はなし)。付属しているマニュアルは多言語版ということもありBIOS設定等の説明が省かれてます。
一度DL版のマニュアルに目を通すことを薦めます。
http://download.asrock.com/Manual/ConRoe865PE.pdf

Q:ファンコントロール機能はある?
A:CPUファン側に「CPU Quiet Fan」いう機能があります。これはリテールのような4-Pinタイプのファンで動作します。
逆に言うと旧来の3-Pinタイプのファンでは動作しません。
なおケースファン側のコネクタにはこのような機能はありません。

Q:PowerLEDが2-Pinだけど、手持ちのケースじゃ3-Pinタイプだが…
A:精密ドライバを利用してピン配列を入れ替えてください。
*参考:旧3ピン仕様のPOWER LEDケーブルを新2ピン仕様のマザーボードに設置する際の注意(ECS)
http://www.ecsjpn.co.jp/support/led.htm

  • インストール編

Q:OSインスコに必要なドライバは?
A:intelの「Chipset Software Installation Utility」は必須です。
AC'97 Audio、LANを使用する際はそれらのドライバも必要です。
(注:このマザーはSATA RAID機能を備えていないため、SATAドライバは必要ありません。
AC'97 Audio、LANのドライバはRealtekのサイトからから入手できます。

Chipset Software Installation Utility:使用してるOSを選択。
http://downloadfinder.intel.com/scripts-df-external/Product_Filter.aspx?ProductID=816&lang=jpn

Realtek RTL8101L LAN:使用してるOSのファイルを選択。
http://www.realtek.com.tw/downloads/downloadsView.aspx?Langid=1&PNid=6&PFid=6&Level=5&Conn=4&DownTypeID=3&GetDown=false#RTL8100B(L)/RTL8100C(L)/RTL8101L/RTL8139C(L)/RTL8139C(L)+/RTL8139D(L)/RTL8100(L)/RTL8130/RTL8139B(L)

ALC850 Codec:「Software Downloads (Drivers and Utilities)」から使用してるOSを選択。
http://www.realtek.com.tw/downloads/downloadsView.aspx?Langid=1&PNid=23&PFid=23&Level=4&Conn=3&DownTypeID=3&GetDown=false#AC

  • 運用中

Q:オーバーヒートが原因で全く起動できなくなってしまった…
A:電源ケーブルと電池を外して電源ボタンを押す、もしくはPWRBTN-GNDをショートさせてください。
MB(コンデンサー)の電気抜けば起動するようになります。

注意点

BIOSの起動はF2キーです。

  • 使用するメモリについて
    Core2Duo(FSB1066MHz)を使用する場合、使用するメモリはDDR400メモリである必要がある。なおFSBベースクロックとの比率3:2に連動して動作する
     例)定格(FSB266)の場合(266×4=1066)→DDR354(177×2)
    その場合マニュアルにはCL2.5のメモリが推奨されている。
    ※FSB1066MHz時には2.5-4-4-8で起動するため、一部のCL3のメモリで起動できない、エラーが発生するなどの情報が挙がっています。
    できれはCL2.5で動作するメモリを使用することが望ましい。
    またチップセットの仕様により、FSB800時にはDDR333メモリは320MHzで動作する。
  • 対応CPUについて
    Core 2 Quad(Kentsfield B3コア)を使用するにはBIOSのヴァージョンがP1.50以降になっている必要がある。
    ConRoe865PEはFSB1333のCPUを付けると定格FSB1066としてダウンクロック状態で動く
    ConRoe865PEの改造BIOS 1.71A
    マイクロコード的にはE8***/Xeon E3110(C0)やQ9***/Xeon X33**(C1)にも対応
    ということでダウンクロック状態でもよければ使用可能と思われる
    例)E8400は倍率9倍なので
    定格なら266*9=2.4Gで動作
    ConRoe865PEの上限FSBは300なので最高300*9=2.7Gで動作(現実的には290*9=2.6G程度)

補足:対応マイクロコードが入ってない古いBIOSでは倍率認識が出来ないのみで大体起動は出来るらしいので起動後にBIOSのアップデートという手も使える。

既知の不具合と対策方法

電源相性
WPS-400(HTC-400LD-T) HD見失う
GPS-450AA HD見失う 
REDPOWER600 マシンが頻繁におちる  

動作確認済みメモリ

トランセンド 1GB(DDR400 CL3) (Dual)
Trancend 512MB*2(DDR400 CL3) (Dual)
Hynix PC3200 512MBx2(CL3 片面) (Dual)
Hynix PC3200 1GBx2(CL2,5 両面) (Dual)
Hynix PC3200 1GBx2(CL3 両面) (Dual)
SAN-MAX PC3200-CL3 Hynix 1GB*2 (Dual)
Century PC3200-CL3 Elpida 512MB*2 (Dual)
Swissbit SDU400-1024C(Micron 3-3-3-8) (Dual)
OCZ OCZ4001024ELGEGXT-K(Samsung 2-2-2-5) (Dual)
CFD バルク (Dual)
センチュリーマイクロ PC3600 CL3 1Gx2 (Dual)
CPD1G-DDU400/Micron*2 2.5-4-4-8(Auto) (Dual)
Infineon PC3200 CL3 512MB*4 (2-3-2-5) (Dual)
CMI PC3200-CL3 Hynix 1GB*2 (Dual)
Kingston PC3200-CL3 512MB*2 Auto (Dual)
SAMSUNG純正 PC3200-CL3 512MB*2(Dual)
SAMSUNG純正 PC3200-CL3 1GB*2(Dual)FSB 1066Mhz
SAMSUNG純正(IOデータ箱物) PC3200-CL3 1GB*2(Dual)
SAMSUNG純正 PC2700 256*2(2.5-3-3-7)(Dual)FSB266 1066Mhz
SAMSUNGチップ AMD基盤 Bulk? PC2700 256*2(2.5-3-3-7)(Dual)FSB266 1066Mhz
SAMSUNGチップ Bulk PC3200 512MB*2 (Dual)
Team Xtreem Zeus PC4000 512MB*2(CL2-2-2-5)(Dual)FSB300
ELIXIR(nanya) DDR400 CL3 512MB*2
Apacer PC3200 256M CL=2.5*2 (Dual) FSB1066Mhz
Nanya M2Y51264DS88C1G-5T 512×4 FSB300 (2.5-3-3-8)
SanMax PC3200-CL3 ELPIDA 1GB*2 (Dual)
CFD(Hynixチップ)CL3 1GB*2 FSB266(5:4でDDR425.6動作)
Team Xtreem DDR500 CL2.5-4-4-8 FSB300(5:4でDDR480動作) 
Melco (ELPIDA DD2508AKTA-5B) DD400 CL3 256MB*2(dual2.5-4-4-8)
ADTEC PC3200 (CL=3) 1GB X 2 Micron 46V64M8-5B (dual2.5-4-4-8)
Corsair TWINX1024-3700PT PC3700 (CL=3) 512MB×2 FSB268 (dual2.5-3-3-5)
CFD D2PC400CL3-1G/OEM M&S 1Gx2 FSB266 (dual2.5-3-3-6)
SanMax SMD-2G48IC-D-D PC3200 (CL=3) Qimonda 1GB×2 FSB300 (dual2.5-4-4-8)

動作確認済みカード類

  • AGP
    Albatron GF4TI 4600
    Albatron 6800GT
    ASUS V9999
    ASUS V9999GE/TD/256MB
    ASUS N7600GS SILENT/HTD/256MB AGP ファンレス
    ATI FireGL X3-256
    ATI Radeon 9600PRO PC & Mac Edition
    Baffalo GX-X7PRO/A128 (128MB AGP)
    ELSA GLADIAC 776 GT AGP 256MB
    Gainward GeForce7800GS+(日本未発売)
    GALAXY GeForce7600GS-Z/256D2/DVI/AGP
    GIGABYTE GeForce7600GS ファンレス GV-N76G256D-RH
    GIGABYTE RADEON GV-R955256D ファンレス
    HIS Excalibur Radeon 9600 Dual DVI
    HIS Radeon HD4670
    Leadtek A400TDH
    Leadtek 6600GT
    Matrox Millennium G450
    Matrox Millennium G550
    MSI GeForce3Ti500 Pro-TD
    MSI NX7800GS-TD256 (並行輸入版)
    Sapphire RADEON 9500PRO
    Sapphire RADEON X800XT AGP
    Sapphire RADEON X800GTO AGP
    Sapphire RADEON X1950PRO AGP
    Sapphire RADEON HD3850 AGP
    XFX GeForce7600GS (256M AGP)
    XFX GeForce7800GS 256MB AGP XXX
    XFX GeForce7900GS AGP
    XFX GeForce7950GT (512M AGP)
    XFX RADEON HD4650 DDR2 1G
    XIAi X700PRO-DV128AGP
    玄人志向 RD955-A128C/EX
    玄人志向 GeForce5700
    玄人志向 GeForce 7600GS 256MB AGP
    玄人志向 GeForce 7800GS 256MB AGP
    玄人志向 RADEON X1950PRO 256MB AGP
    玄人志向 RADEON X1950PRO 512MB AGP
    ベンダ不明 Geforce FX 5600
    ベンダ不明 Radeon9600XTファンレス
  • PCI
    Intel PRO/100 S Desktop Adaptor
    Intel PRO/1000 MTPCI
    Intel PRO/1000 GT PCI
    玄人志向 GbE-PCI2
    玄人志向 SAPARAID-PCI
    玄人志向 SATA2RI4-LPPCI
    PLANEX GN-1200TC
    I-O DATA GV-MVP/GX
    I-O DATA GV-MVP/RX2
    I-O DATA GV-MVP/RX3
    I-O DATA GV-D1 VR
    I-O DATA GV-VPC3/PCI
    Onkyo SE-150PCI
    Creative Sound Blaster Audigy Digital Audio (SBAGYDA)
    Creative Sound Blaster Audigy 4 Digital Audio (SBAGY4DA)
    Creative Sound Blaster X-Fi Fatal1ty FPS (SBXFIFTY)
    EgoSystems Audiotrak PRODIGY 192 VE
    EgoSystems ESI Juli@ Natural
    PIXELA PIX-MPTV/P4W
    mathey MPFC-21
    Canopus MTV1000
    Canopus MTV2000P
    Canopus MTV2200SX
    Canopus MTVX2005
    EARTH SOFT PV3
    EARTH SOFT PT2 Rev.A
    BUFFALO PC-MV3DX
    PROMISE Ultra133TX2
    AREA SD-ISE-W1 三種の仁義
    E-MU0404SE
    ATI FireMV 2200 PCI
    Leadtek WinFast A340 PCI 64MB
    Tekram DC-390F
    M-AUDIO Delta Dio 2496
    RATOC REX-PCI15S
    RATOC REX-PFW4H
    3DFX Voodoo5 5500 PCI

コメントなど

気ままにどうぞ。

  • ENERMAX ELT500AWT Libertyと相性問題が発生するかもしれません。 -- 2006-08-28 (月) 07:39:58
  • 正式な環境対応マザーと比べて性能的には、かなり落ちる物なのでしょうか?総合的に何%ダウンでしょうか、ご意見をお聞きしたいと思います -- 009? 2006-09-27 (水) 09:44:08
  • 2chの情報だと80〜90%程度らしいです。そんなに変わらないとの情報も。 -- 2006-09-28 (木) 16:36:52
  • OC耐性はどんなもんでしょうかね?FSB300 DDR400設定とかで問題ないと嬉しいなぁ -- 2006-10-03 (火) 22:10:28
  • E6600(Bステップ)でVcore1.2v前後、電圧弄れないのでOCは殆ど無理でした。 -- 2006-10-04 (水) 02:29:08
  • FreeBSD6.1R=○, GentooLinux2006.1(LiveCD)=○, ZetaOS=× -- 環境適当? 2006-10-04 (水) 18:56:03
  • RMEのHDSP9632動作しました。 -- 2006-10-14 (土) 18:11:31
  • UAD-1 Powerd Plug-Ins 動作確認しました。 -- 2006-10-15 (日) 02:58:04
  • memtestでエラー続出 センチュリーマイクロやサムソンのPC3200でもエラー続出(#7のテストあたり)、CPUのFSBを266から233にするとエラーなしになりました。クロックダウンしていることになりますが、この程度であればたいした低下ではないかと。 -- 2006-10-28 (土) 23:09:31
  • 書き忘れました。上はCore 2 Duo E6300を使ったときの話。同じメモリでもPenD 930では、memtestでエラーがまったく出ませんでした。この板、Core2Duoで使うとき、メモリーが難しいようです。 -- 追伸? 2006-10-28 (土) 23:19:44
  • この板とCore2Duo E6300で。CentOS 4.4 ○ Turbolinux 10 Server ○ Windows 2000 ○ -- ター坊? 2006-10-29 (日) 00:03:40
  • BIOSが1.50になりました -- 2006-11-01 (水) 23:01:10
  • SUSE Linux 10.1(x86_64)=○、Ubuntu 6.10(x86_64)=○ (いつもHDDはIDEです) -- 環境適当? 2006-11-03 (金) 23:13:57
  • S3(スタンバイ)だと電源、CPUファンがまわっているし、S4(休止)に移行するにはキーボードの何らかの入力が必要・・・キャプチャ用には厳しいです。早くBIOSUPで直る事を期待 -- 2006-11-08 (水) 22:52:15
  • BIOS 1.50でKentsfield対応 -- 2006-11-10 (金) 20:27:45
  • 自分のは問題なく、録画>休止を繰り返してますのでBIOSと関係ないと思う。 -- 2006-12-07 (木) 22:11:35
  • 今から、sataのハードにOSインスコしますが、sataのハードにインスコするの初めてなのでどなたか詳しくインスコ教えてください。 -- なっちゃん? 2006-12-16 (土) 01:09:09
  • この板で、SATAはやめた方が無難。 -- 2006-12-24 (日) 12:54:46
  • SATA Onlyで運用していますが、全く無問題です。 -- 2007-01-04 (木) 08:53:07
  • 12/28/2006 BIOS 1.60 UPしてました。 -- 2007-01-04 (木) 09:45:33
  • WindowsMEとCore2Duoの組み合わせは可能ですか? -- 2007-01-06 (土) 22:35:58
  • 可能らしいですよ。片方のコアしか使えませんけど。 -- 2007-01-08 (月) 12:35:00
  • SAMSUNGバルク PC3200-CL3 512MB*4(Dual)だが、[FSB 287,メモリタイミング 2.5-3-3-6]で普通に動作しました。 -- 2007-01-12 (金) 23:13:31
  • BIOS P1.40で、ジャンパピンをFSB533/800にしておいても、E6300@1.86Gで普通に認識しました。 -- まる? 2007-01-23 (火) 13:18:01
  • Hynix PC3200 1GB*2(CL3 両面)+ELIXIRチップ PC3200 512MB*2(CL2.5 両面) をSPD[auto]であっさりとDu認識しました。 -- まる? 2007-01-23 (火) 13:37:21
  • SAMSUNGオリジナル バルク PC3200-CL3(片面)(TWOTOP購入) 512MB*4(Du)=2GB、[FSB 300,メモリタイミング 2.5-3-3-6]で普通に動作確認。 -- 2007-01-25 (木) 08:27:32
  • ↑追伸Core2Duo E6400 FSB300(2.4Ghz)で安定動作中 -- 2007-01-25 (木) 08:31:39
  • ↑CPUとメモリの電圧っていじっていますか??? -- 2007-01-25 (木) 15:31:26
  • ↑CPU・AGP・メモリ電圧はHighです(OCして2週間目 現在負荷実験中 3日間連続安定動作中) -- 2007-01-26 (金) 09:25:54
  • ↑FSB300で、Superπを3個同時実行して3300万桁成功しますか?私のもTWOTOPの同じ?メモリなので気になります(CPU E6600)。私はFSB300成功したと思って1ヶ月くらい運用していたのですが、これに失敗したのでFSB286にしました。 -- 2007-01-27 (土) 10:33:35
  • ↑3300万桁3個実行はエラーですね(400万まではOK)。第一そこまで必要でしょうか・・・? -- 2007-01-27 (土) 11:26:57
  • ↑結果報告ありがとうございます。う〜ん難しいですね。通常ではそこまでメモリとHDDに負荷をかけることは無いと思いますが。 -- 2007-01-27 (土) 18:34:52
  • ↑ですよね。エラーとかPC落ちたりしないので私は通常FSB300で常用してます。(ちなみに3300万桁3個実行時でもPC落ちたりフリーズしたりはしませんでした) -- 2007-01-28 (日) 12:58:35
  • ↑メモリを混在しているせいか、3DMARK06で落ちます・・・。 -- 2007-01-30 (火) 12:22:02
  • ↑FSB300時です。あと、FFベンチでどのくらいのスコアいきますか?うちは、7600GTでHi-7500、しかし、OSインストールしなおしたら、何故か6500に下がりました(涙)。もう一回入れなおそう・・・ -- 2007-01-30 (火) 12:25:39
  • ↑私はクロシコの7600GSです。06は私も落ちます。おそらくCPUテストで×。05なら4484です。FFはHi-6923です -- 2007-01-31 (水) 00:18:21
  • ↑追伸:私はドライバを最新に更新したらFF下がりましたね(FX5200つけてたときですが) -- 2007-01-31 (水) 00:21:45
  • ↑そうなんですね。落ちるのはてっきり違う種類のメモリが混在してるせいだと思っていました。 -- 2007-01-31 (水) 13:06:45
  • 上の方の方は、SuperΠは同じディレクトリにあるexeから起動しているのかな? -- 2007-02-03 (土) 17:20:48
  • 当方も2006-11-08 の方のコメントと同様に、キーボード入力になしにはS4(休止)できない問題で困っています。BIOSは1.50ですが解決策はあるのでしょうか? WinXPおよびVista両方とも同じ現象なのでマザーボードが原因である可能はかなり高いのですが・・・ -- 2007-02-04 (日) 14:02:37
  • SuperPI の複数起動は、それぞれ異なるディレクトリにコピーしてから起動します。 -- 2007-02-04 (日) 16:58:56
  • E4300 BIOS1.40でFSB300安定動作中 -- 2007-02-08 (木) 09:12:04
  • ↑E4300の情報でましたね〜。FSB300だと2.7Ghzですよね、それでSuperΠどのくらいいきますか〜? -- 2007-02-08 (木) 11:13:25
  • C2D E4300@2.7Ghz Superπ 104万桁 24秒でした。 -- 2007-02-08 (木) 13:15:44
  • 24秒ですか。私はE6400(OC2.4Ghz)で26秒でしたから、それよりは早いようですね。E6600(定格2.4GHZ)の方は22秒付近らしいですが。ちなみにHDDはSATAですか?うちはUATAなのでその辺の違いなのかな〜・・・。 -- 2007-02-09 (金) 15:12:17
  • FSB300@E6400でパイ104万28秒です。メモリ異種x3のシングルチャネルなのでこんなもんですね。安定性ですが、8ヶ月ほぼ連続稼働でトラブルありません。FSB300安定は運もからむようですね -- 2007-02-09 (金) 17:46:44
  • E4300@2.7Ghzですが UATAですよ。メモリは4枚同種でdualです。VGAがくせもので。ASUSのFX5200でOKですが。MSI物のFX5200ではむりでした。なんか関係あるのでしょうか? -- 2007-02-10 (土) 17:16:34
  • ↑パイ焼きにグラボって関係あるのかな〜・・・?それともFSB300で動作させるのにASUSはOKでMSIは×ってことですかね? -- 2007-02-11 (日) 00:55:15

コメント続き1

  • FSB300ではASUSは起動します。 MSIものは起動しません、定格FSB200とFSB266では両方起動します。 -- 2007-02-11 (日) 13:50:30
  • ↑CPU・AGP・メモリ電圧をHighにしてもダメですかね?ASUSで起動するならよいのでは・・・。まぁOCなので自己責任で・・・。 -- 2007-02-11 (日) 15:28:02
  • 皆さんCPU温度どのくらいになってますか?E6400FSB300(2.4Ghz)でアイドル42℃負荷48℃なんですが普通なんですかね〜?(ファンはリテール)あと、エベレストやスピードファンでCPU温度表示しないのですが分かる方いますでしょうか? -- 2007-02-14 (水) 15:55:56
  • ↑えっ? E6300、FSB286でアイドル時25℃前後、高負荷時でも32〜3℃ですよ。FANはリテールです。E4300をFSB300で回したら、アッチアッチですか??? -- 2007-02-14 (水) 22:28:01
  • (E6400です)↑やっぱりそんなもんですよね〜・・・。定格でまわしても1〜2度しか違わないんですよ・・・。一応測定ソフトはCore Tempです。思い当たるのはグリスくらいだけど、それでだめならCPUクーラー変えるかな〜・・・。 -- 2007-02-14 (水) 23:51:00
  • CoreTempならコア温度の申告値を表示しているので、その温度で問題ありませんよ。CPUの表面温度より10℃〜20℃程度高いはずです。 -- 2007-02-19 (月) 02:47:34
  • ↑温度を測定できる環境になくて、それでも気になるようなら、稼動中にヒートシンクを直に触ってみるということで。 -- 2007-02-19 (月) 03:12:39
  • >「表面温度より10℃〜20℃程度高いはずです」それも気になっていたんですよね。ヒートシンクはちょくちょく触っているのですが熱くないので、高めに表示してるのかとは思っていました。とりあえずCPUファン(サントラスト製、薙刀)とケースファン(12cm*2)を交換&増設してみましたが、気持ち下がった程度でした。 -- 2007-02-19 (月) 11:14:01
  • 初歩的ミスでした。EIST機能がOFFになってました・・・。現在は35℃前後で動作しています。 -- 2007-02-21 (水) 12:00:02
  • 何度起動しても途中で電源が落ちた。2枚刺してあるメモリを一枚にしたら、やっと正常に動いた。メモリが対応してなかったみたい。 -- ハカン・シュクル? 2007-02-23 (金) 05:24:11
  • ↑FSB1066でsamsungのPC3200 CL3 256M使ってます。 -- 2007-02-23 (金) 05:26:56
  • カノープスのWinDVRPCI初期板、ドライバー入れるまでは良いがアプリが起動せず -- 2007-02-24 (土) 14:44:42
  • ASRockスレにあったけど、98SEはALC850CodecバージョンA3.63で。A3.98とか入れちゃ駄目。 -- 2007-03-04 (日) 22:00:14
  • ↑XPでA3.98ですが、起動の時の効果音が音割れします。僕だけですかねえ・・・。 -- 2007-03-05 (月) 12:07:20
  • ↑SP2、A3.28でヘッドホン設定にしてますが、問題ないですね。 -- 2007-03-10 (土) 00:01:23
  • ↑A3.98の間違い。 -- 2007-03-10 (土) 00:01:57
  • gv-mvp/rx2 -- 2007-03-16 (金) 19:35:25
  • FSB1066でsamsungのPC3200 CL3 512M×4使って普通に動いて幸せ。 -- inch? 2007-03-19 (月) 00:52:27
  • SpeedFan 4.32 core2duo正式対応 日本語対応(configure→options)なので、このマザーでの温度管理におすすめ。 -- 2007-03-20 (火) 04:21:56
  • ↑自分の環境(定格)ではCoreTempだとなぜかエラーがでるときがあって、SpeedFan 4.32 に変えたら直ったという経緯があったので、いまさら感があるかも知れないけど、書いてみました〜 -- 2007-03-20 (火) 04:37:47
  • ついでに本文にも追記しました。見ずらかったら修正よろです〜 -- 2007-03-20 (火) 05:48:37
  • 私の環境だとSpeedFan 4.32でCPU温度表示されないんですよね〜(いつも0度のまま)CoreTempはわたしもエラーでますね。 -- 2007-03-21 (水) 15:44:15
  • ↑SpeedFan 4.32で表示OK。CoreTempは同じくエラーでますね。 -- 2007-03-21 (水) 21:10:21
  • SpeedFan 4.32で、C2D(当方所持E6400)だとCpu0度ですがCore温度が別々に表示されるので問題なく使えてます。ただ、タスクトレイに表示できるのは1つなので迷うところですね。 -- 2007-03-22 (木) 02:18:59
  • 7900GSか7950GT(近日発売予定)もしくはX1950XTなどくっつけてる人いませんか?、このMBでのベンチ結果が知りたいです。7950GTか8600GT(でれば)乗せてみたいですね。 -- 2007-03-26 (月) 14:33:36
  • Sapphire RADEON X1950PRO Mk06=5050 FFHi=6900 -- 2007-03-27 (火) 23:33:57
  • E6700@3GHzとGainward7800GS+(565/755)で3DM06【Score】 5657 【SM2.0】 2216 【HDR/SM3】2204 【CPU】 2621 たぶん7950GTも同じくらい -- Asrockスレ9-551? 2007-03-29 (木) 01:33:50
  • 電源のSWのコードはどこに挿せばよいのですか -- shibagakih? 2007-04-03 (火) 17:03:34
  • e4300でFSB300以上の設定は可能でしょうか?? -- チャリピー? 2007-04-03 (火) 20:19:44
  • FSB300でe6600 2.7GHz(OC) 安定稼動します -- 2007-04-03 (火) 22:43:43
  • このマザーのFSBの最高は300なのでそれ以上は無理です。ちなみのFSB300でE6400 2.4GHz(OC) 安定稼動します -- 2007-04-04 (水) 09:26:57
  • あえて旧世代のチップセット、旧世代のメモリしか使えない仕様。UATAも100(IDE)。FSB1066にした時点で、定格だが既にチップセットに仕様外の負担をかけている。そしてその状態で新世代と比べて速度がおよそ1割減。それがこのマザー。 -- 2007-04-05 (木) 07:55:45
  • ↑つづき。旧世代の資産を活用しての定格動作志向向け。まぁ購入した人がOCやるのは自由ですが、その場合は特にメモリがキモと思われます。もちろん、他の要素も軽視できません。なので、OC報告は環境の記述を伴わないと価値半減です。 -- 2007-04-05 (木) 07:58:14
  • E4300のOCが2.4GHz以上上がらない、ハズレか?マザー変更であがるでしょうか? -- 2007-04-05 (木) 08:03:25
  • SetFSB使用でFSB305まで上げられたが306でフリーズ。865自体FSB800のチプセトなのでしょうがないです。 -- 2007-04-05 (木) 11:35:51
  • 「E4300のOCが2.4GHz以上上がらない」>電圧HIとかにしてますか?過去ログに2.7Ghzで回してる人がいますね。 -- 2007-04-05 (木) 15:56:18
  • ↑3つの項目すべてHIです。メモリーもDDR400CL2.5です設定は333MHzです。 -- 2007-04-05 (木) 19:26:26
  • E6600 FSB300 2.7GHz Mem/Hynix PC3200 1GBx2(CL3両面) (Dual) HDD/SATAでπ焼き104万桁20sec -- 2007-04-05 (木) 21:03:22
  • このマザーでvistaは使えますか? -- 2007-04-08 (日) 00:09:18
  • 使えますよ -- 2007-04-08 (日) 01:31:45
  • XFX 7950GT乗せてみました。仕様E6400(OC2.4Ghz)7950GT(OC650Mhz/1500Mhz)メモリ2G ベンチ結果【FFベンチ3】8350 【3DMark05】10386 【3DMark06】5728 -- 2007-04-10 (火) 20:43:47
  • グラボXIAi X700PRO-DV128AGP使えました。 -- 2007-04-14 (土) 19:05:34
  • GA-8IPE1000-G(ver.3) から換装した方、いらっしゃいますか? -- 2007-04-15 (日) 01:24:35
  • ↑換装時に OS (Windows XP SP2 Pro) の再インストールなしで起動できたでしょうか?……面倒くさがりなもので(^^ゞ -- 2007-04-15 (日) 01:27:12
  • 意味不 -- 2007-04-15 (日) 21:09:58
  • ↑乗り換えの際に、HDD を GA-8IPE1000-G(ver.3) >>> Conroe865PE とつなぎかえたとき、そのまま起動できたでしょうか?という意味です……すいません、わかりにくくて m(__)m -- 2007-04-15 (日) 21:30:57
  • できたとしても、めんどくさがらず再インスコもしくは修復インスコはした方がいいと思いますよ。 -- 2007-04-16 (月) 09:01:01

コメント続き2

  • ELSA 1700TV PCI 動作確認 -- 2007-04-26 (木) 01:53:00
  • ASRock 865PE 電圧 -- 2007-04-28 (土) 13:22:09
  • ごめん。ググルのを誤爆した・・ -- 2007-04-28 (土) 13:23:31
  • BIOS1.70リリース -- 2007-04-28 (土) 16:25:41
  • 新CPU、E6420とりあえずFSB1066で動作確認OKです(BIOS1.60) -- 2007-04-29 (日) 00:45:53
  • ↑E4400もOK -- 2007-04-29 (日) 10:32:52
  • E4400、FSB300@3Gにて安定稼動中、メモリelixir512x2、BIOS1.70 -- 2007-05-01 (火) 15:40:11
  • E4400 -- 2007-05-01 (火) 15:42:27
  • E6420でもいいということは E6320でもいけますねー 最近買った人はBIOSのバージョンはどのくらいでした? -- 2007-05-01 (火) 17:28:19
  • 最近ではありませんが、1月中旬に買ったときはBIOS1.50でした。 -- 2007-05-02 (水) 08:54:20
  • 先週に買ったけど1.60でした -- 2007-05-02 (水) 10:04:45
  • E4300かE4400とPC2700(DDR333)メモリで動作されてる方いらっしゃいますか?もしくは可能なんでしょうか?(相性は別にして) -- 2007-05-02 (水) 11:28:05
  • ↑OCしないなら可能。User Manualの8P参照、http://www.asrock.com/mb/manual.asp?Model=ConRoe865PE&s= -- 2007-05-02 (水) 12:43:57
  • E6420、SAMSUNG片面*1、両面*2の512()*3 -- 2007-05-04 (金) 23:08:07
  • ↑送信ミス。E6420にSAMSUNG-PC3200片面*1、両面*2(全部バラ買い)の512(CL3)*3で動作確認。 -- 2007-05-04 (金) 23:10:21
  • CFDhynix片面CL3-256*2とCenturyELPIDA両面CL3-512*2、クロシコGF6800で問題なく稼働。E4300@FSB266。 -- 2007-05-05 (土) 01:20:13
  • CL3でも問題なさそうだね -- 2007-05-05 (土) 17:05:00
  • 助けて下さい、BIOSが立ち上がらないのは何故ですか?通電はしてます;; -- ぷりうす? 2007-05-05 (土) 23:02:22
  • CL3でもJEDEC準拠なら大体いけそうですねー -- 2007-05-05 (土) 23:39:54
  • とりあえずコンセント抜いて、MBのボタン電池取って、もっかい戻してから電源入れる。BIOS画面出るまで数〜十数秒かかる場合あるから、まぁ焦らずに。 -- 2007-05-06 (日) 00:34:47
  • あ、説明不足でした、今日組み立てたばかりなのですが、BIOSが最初から立ち上がらないのです:: -- ぷりうす? 2007-05-06 (日) 00:56:06
  • CMOSクリアはしてみた? User Manualの9Pと18P参照のこと http://www.asrock.com/mb/manual.asp?Model=ConRoe865PE&s= -- 2007-05-06 (日) 01:11:45
  • CMOSクリアも駄目でした;; -- ぷりうす? 2007-05-06 (日) 09:17:45
  • 電源かも -- 2007-05-06 (日) 14:30:05
  • ↑プラスVGAボード。6600GT使ってて、電源出力不足でVGA死なせちゃったからなぁ…。他のパーツ環境はどんなの? -- 2007-05-06 (日) 15:28:35
  • あと、BIOS のバージョンが(正しく)サポートしてない CPU を刺してるとか…… -- 2007-05-06 (日) 17:00:32
  • GV-R80X256V (X800XTPE) XPでドライバを入れるとXPが起動できなくなりましたが ビデオカードのBIOSを書き換え、X800XT化することで無事使用可能となりました -- 2007-05-06 (日) 17:47:09
  • 三種の仁義使っている方、XPか2000で休止状態にできますか? -- 2007-05-06 (日) 18:20:32
  • お騒がせしました、お店に持って行ったら、初期不良だったようで交換してもらったら起動しました、有り難うございました -- ぷりうす? 2007-05-06 (日) 22:26:26
  • GA-8IPE1000-G(Rev.3.x;BIOS f5)+P4 3.4GHz EE >>> ConRoe865PE+C2D E4400@800 へ換装。OS(Win XP SP2)の再インストールなしで安定稼働中。ただし、XFX7950GTをもともと自動認識してくれない93.82の再設定とSB Audigy 2no -- 2007-05-06 (日) 22:35:09
  • ↑(^^ゞのドライバの再インストールは必要でした。 -- 2007-05-06 (日) 22:36:10
  • 三種の仁義+XPでの環境でPV3での録画時に休止していますが特に問題が出たことは無いですよ -- 2007-05-07 (月) 18:46:15
  • 今度セットで買おうと思うんですが、BIOSのバージョンが低くても新CPU(6420等)って動きますかね? -- 2007-05-07 (月) 21:24:40
  • BIOS Ver1.6でE6420動いてます。 Ver1.6は6420発売前のBIOSですのであまり気にしなくてもいいかもしれないです。 -- 2007-05-07 (月) 22:47:20
  • E6420で使用する場合、購入した状態からBIOSやジャンパピンで変更するところはありますか? -- 2007-05-08 (火) 14:03:14
  • CPUのFSBジャンパとメモリ設定は変えました詳しくはマニュアル見てください -- 2007-05-08 (火) 14:35:25
  • 三種の仁義の方、ありがとうございます。自分の環境では、これをつけてから休止だけ電源が落ちなくなって(^^;どこか設定違いかなぁ -- 2007-05-08 (火) 14:39:31
  • FSBジャンパは1066にするのですよね。DRAM FrequencyとDRAM CAS# LatencyはAUTOのままでは無理なのですか?BIOSのそれ以外のところですか? -- 2007-05-08 (火) 14:54:53
  • お使いのメモリによります。(上記のDDR400メモリの注記を参照)だめな場合は変更しながらいろいろ試してみてください。 -- 2007-05-08 (火) 15:19:24
  • USBキーボードで休止できません、PS2接続ならできるのですが・・・・解決策ご存知の方よろしくお願いします -- 2007-05-10 (木) 09:14:28
  • USB 2.0 Header (USB45,67)の認識が悪いのですが、似たような方いらっしゃいますか? -- 2007-05-15 (火) 12:21:13
  • 追伸。ケース前面のUSBで認識せず、背面のI/OパネルのUSBで認識させた後、ケース前面のUSBに刺し直すと認識したりしてます。 -- 2007-05-15 (火) 12:26:40
  • XFX GeForce7600GS (256M AGP)をVistaでは,nVIDIAのカードとして認識してくれない。標準VGAアダプターのドライバーしか入れられない・・・・・・^^; -- 2007-05-15 (火) 22:57:46
  • ↑訂正。7600GSではなく,7900GSの間違いです。失礼しました。 -- 2007-05-15 (火) 23:02:32
  • ↑追伸。同じ構成で,WindowsXPなら,カード同梱のCD-ROMよりドライバーをインストールできました。快適です。 -- 2007-05-15 (火) 23:04:21
  • FSB1066時、3年前位のsamsungPC3200 512MB*4 CL2.5でも動作× 同スペックでCL3の物は、今年入って買ったものなら4枚差し動作確認。 -- 2007-05-17 (木) 15:02:53
  • GIGABYTE 8IPE-1000LからのM/B交換はOS再インスコ無しでも行ったが、見えない所で何かあるかもしれないので再インスコ推奨。 -- 2007-05-17 (木) 15:05:02
  • 昨日買ってきたらBIOS 1.70でした。 -- 2007-05-19 (土) 17:51:52
  • クロシコのGeForce MX4400(認識はMX4000)XpProで問題なく起動 -- 2007-05-19 (土) 18:10:50
  • ↑よく見たら、OSの認識どおりMX4000でした -- 2007-05-21 (月) 11:11:39

コメント続き3

  • このマザー、電源ボタン長押しで落とせますよね? -- 2007-05-31 (木) 20:39:04
  • 落とせますよ。 -- 2007-06-01 (金) 13:28:33
  • windowsのスタートメニューから電源を落とすと、次に起動するときCMOSCLEARしないと起動できません。電源長押しでも落とせずBIOSも最新のものにしましたがやはりできません_| ̄|○ 不良品でしょうか・・・ -- 2007-06-02 (土) 18:51:41
  • ↑問題は電源じゃね? -- 2007-06-02 (土) 20:32:27
  • ↑↑マシン構成さらしてみ? -- 2007-06-03 (日) 00:13:14
  • E6300@定格、DDR400,CL2.5@177.9MHz安定中 -- 2007-06-03 (日) 11:53:12
  • D950、C1@定格、DDR400CL3@200MHz安定中、CPU温度45度こんなもん?? -- 2007-06-03 (日) 11:55:15
  • XFX7950GT512MBを使ってるがBIOSでは256MBまで設定できない。どうすれば512MBにできる? -- 2007-06-03 (日) 11:57:18
  • ↑エベレストでは512MB表示されてるが問題ないのかな? -- 2007-06-03 (日) 12:00:25
  • 取説にWindows98SE対応と書いてありますが、98無印は無理ですか? -- 2007-06-03 (日) 13:19:49
  • AGP Aperture sizeはVRAM容量を設定するわけではないですよ -- 2007-06-03 (日) 17:56:15
  • ↑そうなんですか、気にしなくてもよろしいということですね -- 2007-06-03 (日) 19:25:00
  • WIN98インストールしマイクロソフトにあるバッチを追加することで可能になるかもしれません。サポート切っていますが見てみたらありました。 -- 2007-06-03 (日) 19:31:38
  • E6420@定格 DDR400CL2.5@177.3MHz2.5-4-4-8 安定してますねー BIOSいじって2.5-3-3-6でも大丈夫でしたがまあデフォで。 -- 2007-06-04 (月) 00:01:30
  • ↑E6420サポート外なんだけど使えてるの?もしかしてBIOSが1.70だからかな?E2140,2160もつかえるかな? -- 2007-06-04 (月) 00:43:34
  • ↑上の方参照 -- 2007-06-04 (月) 01:14:31
  • Celeron 420もBIOSが1.50で起動確認できましたよ。 -- 2007-06-06 (水) 09:42:30
  • 98無印はインストールできたが、デバイスマネージャーの「!」がひとつ消えない。原因究明するのも面倒なので、98SEにした。快調。 -- 2007-06-13 (水) 15:57:25
  • 休止状態へ移行できない件:キーボード/マウス共にPS2接続にて対応可能。但し、NUMLockキーや光学マウスは常時点灯。現在、E4300@266MHz、crystalcpuidにて、負荷時2.4G、通常時1.87Gにて運用中。@300MHz、2.7GHzでの立ち上げも成功、π104万桁24秒達成も、電源切れず。 -- 2007-06-17 (日) 20:11:49
  • 追加報告:このマザーでアンチウイルスソフトavast使用時、オンボードLAN・PCILAN共にネットワークが途中で切断される不具合は、avastの設定を緩くするか、AVG等に乗り換えることで対応可能。現状、INTEL1000GTにて安定稼動中。 -- 2007-06-17 (日) 20:14:54
  • ↑fsb300Mhz ddr333(5:4)=ddr480 ddr266(3:2)=ddr360なのでddr266(3:2)セットで安定動作にならないでしょうか? -- 2007-06-20 (水) 07:46:54
  • xpで再起動すると再起動するんだけどリセットボタンを押すとHDランプがついたままで起動しません。メモリは512mbddr400cl2.5−512mbddr400cl3-1gbddr400cl2.5です。なぜなんでしょう?よろしくお願いします。 -- 2007-06-21 (木) 12:48:15
  • サスペンド(S3)させるためのBIOSの設定はどうすればいいのでしょう? -- 2007-06-21 (木) 16:01:26
  • HDランプがついたままで起動しない件、同じ症状を体験しました。私の場合はメモリー相性でした。 -- 2007-06-25 (月) 13:53:56
  • 上にありますが、私もCeleron420@BIOS1.50で起動しました。2007-06-06 (水) 09:42:30 のかた情報提供thx -- 2007-07-02 (月) 18:32:41
  • E2160,DDR400・CL2.5ノンブラド、メモリー設定DDR266セットにてFSB300/2.71G常用OKでした。 -- E2160? 2007-07-06 (金) 21:22:10
  • E2160 DDR400 CL2.5 メモリー設定DDR266にてFSB300常用OK -- 2007-07-06 (金) 21:24:23
  • BIOSは1.70で打ち止めかな? -- 2007-07-22 (日) 22:50:44
  • E4500正常に動いた方いますか? -- 2007-07-23 (月) 16:25:31
  • http://www.asrock.com/support/conroe.asp 人柱ヨロ。 -- 2007-07-23 (月) 21:20:12
  • このマザーでFSB300を常用していると言う人がいるけど、ORTHOSを無事に実行できるのかな? -- 2007-07-24 (火) 00:23:25
  • 新しくでたQ6600(G0)を試した人はいますか? -- 2007-07-24 (火) 23:34:21
  • ↑の↑どのくらい回せばいいですか?? -- 2007-07-25 (水) 20:02:15
  • ↑↑G0無理だよな?E4400もM0はダメだろうし。BIOS上がらないかねえ -- 2007-07-25 (水) 23:03:11
  • Conroe865PE 1.70で、Q6600 G0(SLACR) Vista起動確認 -- 2007-08-01 (水) 17:52:52
  • http://brichan.at.webry.info/200708/article_1.html -- 2007-08-01 (水) 18:14:12
  • Conroe865PE 1.70で,E4500 M0起動確認 -- 2007-08-01 (水) 19:15:02
  • ↑キタコレ!ベンチマーク等(パイ焼き他)はどんな感じですか? -- 2007-08-02 (木) 18:01:18
  • 証拠画像http://wiki.nothing.sh/page?plugin=attach&pcmd=open&file=cne865pe.jpg&refer=ASRock%2FConroe865PE -- 2007-08-03 (金) 23:11:10
  • http://wiki.nothing.sh/page?plugin=attach&pcmd=open&file=conroe865pe%20e4500.jpg&refer=ASRock%2FConroe865PE -- 2007-08-03 (金) 23:11:46
  • 今更ながらE4400L2でFSB290で動きました。FSB300にしたらログイン画面で再起動かかって駄目でした。メモリもノーブランドの変な奴だからしょうがないですね。ORTHOSは5時間ぐらいで飽きた。しかしこのマザボ面白いですね。 -- 2007-08-23 (木) 16:41:00
  • Conroe865PE L1.71でQ6600 G0 XpProで安定動作中。1.70でもMSのパッチ当ててあればそこそこ動く。 -- 2007-08-24 (金) 12:29:50
  • Q6600 (G0) 1.70でも普通に いごいてます。 -- inch? 2007-08-26 (日) 19:31:31
  • Q6600(G0) Bios1.70 メモリSAMSUNG純正 PC3200-CL3 512MB*4 安定 -- 2007-08-29 (水) 19:24:06
  • bios1.50だとQ6600(G0)動きませんか? -- 2007-09-02 (日) 17:04:56
  • 昨日(07/09/06)買ってきたSanMaxのElpida DDR400 2GB DualSet では全く動かずBIOSの画面すら出なかった。相性保証でQimondaのDualSetに交換したら正常に起動。CPUはE6420、BIOSは1.70。 -- 2007-09-07 (金) 22:19:31
  • ↑動いてる。SMD-2G48N-D-D、E4300、BIOS1.50。 -- 2007-09-08 (土) 23:06:31
  • CPUサポートリストにはないけれど、BIOS-1.70でE2180認識・動きました。superπ104万桁36秒。FSB266MHzでは, -- 2007-09-17 (月) 16:26:55
  • ↑POST画面でハングアップ。 -- 2007-09-17 (月) 16:28:15
  • ↑自己レス。Jumperセット忘れてました。superΠ104万桁 FSB266MHzで29秒・FSB300MHzで25秒でした。 -- 2007-09-24 (月) 09:03:54
  • Q6600でvistaインストールできず。Bios1.71にして再度挑戦中 -- 2007-09-29 (土) 15:47:26
  • ↑ 玄人志向HD2600PRO512 動作しました。 -- 2007-09-29 (土) 15:51:54
  • 1.71????? -- ↑↑? 2007-09-29 (土) 15:59:27
  • Ver1.71は海外から??教えてください -- 2007-09-30 (日) 17:23:22
  • 1.71について確認したらM0,G0対応ですねE4500,Q6600(G0)も使えるんだ。しかしダウンロードするBIOSが見当たらない -- 2007-09-30 (日) 18:31:33
  • 1.71BIOSここにあったのですね、アップデートしました。E6XXXではオーバークロックになるため回避策としてE4500,4600中古を探してみます。 -- 2007-09-30 (日) 21:53:20
  • ごめんなさい今までvistaのせいで来れませんでした お力になれずスマンです。 -- 2007-10-02 (火) 23:31:26

コメント続き4

  • RADEON X1550使えました。Celeron347は少し動作的にあやしいです。 -- NAYO? 2007-10-07 (日) 01:35:31
  • BIOS1.5でもPentiumDual-Core利用可、でもFSBをAUTOにすると266と認識 -- 2007-10-27 (土) 00:59:12
  • WindowsVISTA64bit版は3GB以上のメモリ制限ないはずですね? -- 2007-11-02 (金) 20:58:59
  • 1GB*4でBIOS上は認識してるがWindowsVISTA64ではなぜか3070MB、どこかにBIOS設定あるの? -- 2007-11-02 (金) 21:00:52
  • サイトでは最大4GBなのだがVISTA=XP仕様おなじかな? -- 2007-11-02 (金) 21:02:01
  • 4枚ともサムスンのチップで安定してるはず -- 2007-11-02 (金) 21:02:40
  • お存知の方、4GB認識してる方アドバイスお願いします。 -- 2007-11-02 (金) 21:04:03
  • 無理なんじゃね?Memory Remappingみたいな設定できたっけ? -- ? 2007-11-03 (土) 11:05:06
  • E4600 Bios1.71 FSB250/3.0GHz常用OK superπ104万桁25秒 こんなもん? -- 2007-11-05 (月) 03:06:17
  • ↑・・・私E6400(OC2.4Ghz)ですが26秒ですよ。E6600(OC2.7Ghz)で22秒前後のはずですから、なにかおかしいかも(HDDがUATAとか) -- 2007-11-06 (火) 08:51:47
  • ↑やっぱそうですよね、SATAなんですけど......う〜わからん(苦悩) -- 2007-11-07 (水) 00:58:35
  • ↑ この板(というか、SATAのコントローラーが独立していない時代の板)の場合、SATAのHDDだと、PCIなんかとint線が共有になって、かえって速度が遅くなるんじゃないの? -- 2007-11-08 (木) 19:22:14
  • 865PEのICH5はS-ATA相性が良くないと前から報告ありましたからIDEを推奨 -- 2007-11-10 (土) 13:25:05
  • 昨日E6400(OC2.4Ghz)からE6700(OC2.8Ghz)に積替え(今更・・・)てみました。superπ104万桁19秒でした。2.9Ghzまでは起動しましたが(superπは19秒のまま) 、不安定要素たっぷりなので2.8Ghz常用。 -- 2007-11-12 (月) 08:17:08
  • ↑続き-いろいろ調整の結果E6700-3.0Ghz(FSB300 メモリPC3200 2.5-4-4-8)安定動作中。superπ104万桁18秒FFベンチHi=9132 -- 2007-11-12 (月) 23:47:27
  • Firewireが認識しません。 ドライバーも見つかりません。 どこかに公開されていますか? -- 2007-11-17 (土) 16:31:45
  • windowupdateで落とせない? -- 2007-11-17 (土) 21:19:51
  • ↑↑1394なんてないぞ。別のマザーと間違えてる? -- 2007-11-24 (土) 00:31:23
  • E4600を載せようと思ってるんですけど、純正BIOS1.70で動かしてる人っているんですかね???いなければ1.71にするつもりなんですが・・・ -- 2008-01-03 (木) 03:31:16
  • E4600を載せようと思ってるんですけど、純正BIOS1.70で動かしてる人っているんですかね???いなければ1.71にするつもりなんですが・・・ -- 2008-01-03 (木) 05:48:57
  • ↑ダブってしまってスミマセン・・・Bios1.71で起動は確認できましたが、どういうわけか、CPUIDを立ち上げようとすると再起動がかかってしまいます・・・ -- 2008-01-03 (木) 22:07:20
  • ちなみに、E4600、FSB250でSuperπは23秒です。 -- 2008-01-03 (木) 22:09:54
  • 当たり前の話だけど、クロックダウンしても同じ症状なんかな? -- 2008-01-04 (金) 18:46:48
  • ctrl+rしたら重複した。もう駄目だ…orz -- 2008-01-04 (金) 18:59:22
  • CPU-Zは無事に起動しました。CPUID、バージョンが古かったのかな??? -- 2008-01-04 (金) 22:50:52
  • 年末に1枚入手しCeleron420でファイルサーバーとして使用し始めました。さっきCPUZでBIOSを何気なく見てみたらバージョン1.60でした。普通に動いていました。 -- 2008-01-05 (土) 14:12:55
  • E2200を載せてみました。BIOSバージョン1.70で正常に認識しました。 -- 2008-01-05 (土) 14:14:38
  • 昨日、ゲーム中にエラーが起こって強制終了した直後、ビープ音が短音*2後短音*9回なるようになり起動しなくなりました。CMOSクリアもしましたがかわらず・・・。どなたか対処法ご存知の方いらっしゃいますか? -- 2008-01-06 (日) 08:16:41
  • カード類、メモリー、CPU挿し直したらOKでしょう。(挿し方あまい) -- S.K? 2008-01-06 (日) 19:53:14
  • 無事起動しました。グラボが外れかかってただけのようでした。ありがとうございました。 -- 2008-01-07 (月) 22:36:35
  • ついでに質問なのですがこのマザーのビープ音一覧とかどこかにありませんか?いろいろ探したのですがみつからなかったので・・・ -- 2008-01-08 (火) 19:47:58
  • マザーのBIOSによって違うがピーと鳴りぱなしはメモリー、ピッピッの連続音はグラボ、CPUの場合は鳴らないのが標準かな。 -- S.K? 2008-01-09 (水) 01:03:23
  • IDEのHDDをSATA変換してつなげている人はいませんか?HDT725032VLA360はつないでも問題ないんでうがけど、SYBAのSATA変換アダプタをかました物をつなぐとある程度時間がたつとフリーズしてしまうのですが。 -- 2008-01-10 (木) 03:45:30
  • ショップで投売りしてたGIGABYTE製のIDE→SATAアダプタ使ってたけど、全く問題なかったよ -- 2008-01-11 (金) 00:49:41
  • 最近DDR2のメモリーが激安なのですけれども、このボードでは使えないのですか? おすすめのメモリーを紹介してください。 -- 2008-01-23 (水) 03:06:31
  • このマザーは旧世代のパーツを使い回しつつCore2Duo化が目的なのでDDR2を使いたかったら違うマザーにするべし。そもそもチップセットがDDR2をサポートしていない。 -- 2008-01-23 (水) 03:35:13
  • グラボだけAGPでCore2Duo・DDR2化なら4CoreDual-SATA2ですね。 -- 2008-01-23 (水) 10:04:31
  • Pen4環境よりこのマザーのほうが快適、さらにPCIEでDDR2メモリーP35マザーのほうがもっと快適です。 -- 2008-01-25 (金) 07:29:58
  • XP PRO SP2を使っています。「レガシーオーディオドライブ」と表示されて音が出ません。 -- 2008-02-17 (日) 16:13:31
  • http://www.realtek.com.tw/downloads/downloadsView.aspx?Langid=1&PNid=23&PFid=23&Level=4&Conn=3&DownTypeID=3&GetDown=false#AC このファイルを入れましたがだめでした。 -- 2008-02-17 (日) 16:15:03
  • コンパネのオーディオのところで、項目がでてきません。デバイスで×印はでないのですけど・・・。 -- 2008-02-18 (月) 01:36:09
  • マザーBIOSのAC97をEnableにし、あと付属CDのドライバーを入れるだけでOKのはず。 -- 2008-02-18 (月) 16:32:29
  • Q6700は普通に動きますか? -- 2008-03-10 (月) 16:15:29
  • 今更ですが・・・E7200とても快適です^^ -- [[ ]] 2008-07-25 (金) 06:09:56
  • E7300はサポートできるんでしょうか? -- [[[[]] 2008-08-20 (水) 22:31:12
  • ↑E7200動作のBIOSバージョンは幾つですか? -- 2008-08-20 (水) 23:39:56
  • BOIS1.70です^^これに変えてから最近のオンラインゲームでも結構快適に動作します!グラボはHD3650。 -- E7200? 2008-08-27 (水) 11:10:04
  • IDEのHDを2台使っています。SATAを起動ディスクとして使うと快適・高速になりますか? -- 2008-08-31 (日) 22:36:36
  • SATA1.5と2とはどういう違いがあるのですか? 互換性はありますか? -- 2008-08-31 (日) 22:39:50
  • BIOS1.71aでE5200が安定動作、恐るべしConRoe865PE -- 2008-10-10 (金) 16:40:13
  • Vistasp1をインストールしてBIOSをアップデートを試みましたが、「Error:Loading driver」となって先に進めません。解決方法をご存知の方いらっしゃいましたら、ご教授願います。 -- けんちゃん? 2008-10-13 (月) 10:29:26
  • BIOS1.71aへのアップデートファイルはダウンロードしましたが、その後の処理方法はそのファイルをFDDに保存して再起動時にFDDで起動する際に何か注意点ありますか? -- けんちゃん? 2008-10-13 (月) 12:18:09
  • BIOS1.70でE5200は安定動作しませんか? -- 2008-10-13 (月) 15:27:40
  • ↑安定動作はするんだけど、FSBの6倍1.4GHzでしか動かない -- padd? 2008-10-15 (水) 01:12:32
  • 2つ上のけんちゃんさん。↓ココのレス番号24,25を参考にしてください -- padd? 2008-10-15 (水) 01:19:20
  • http://pc11.2ch.net/test/read.cgi/jisaku/1210777514/ -- padd? 2008-10-15 (水) 01:20:37
  • おかげさまで、1.70aにアップデートできましたので、E5200に挑戦します。 -- けんちゃん? 2008-10-15 (水) 01:28:17
  • 無事E5200を認識しました。安定動作できそうです。よかった!いろいろありがとうございました。 -- けんちゃん? 2008-10-17 (金) 01:55:35
  • 1TBのHDDはやはり、正常に認識せず32GBでの認識になりますか?取り付けた方、いらしたら情報を願いいたします。 -- saki? 2008-10-18 (土) 09:23:22
  • Q6600(G0)、RADEON3850(512MB)に改装しました。現在安定稼働中です。コアの温度はアイドルで45-50前後。こんなもの3DMARK06のスコアは10233。あとはデジタルチューナ取り付けで一応完成?ですね このマザーは予約録画の動作は問題ありませんか?休止モードで待機すればいいんですよね? -- アッパードラム? 2008-10-19 (日) 09:09:24
  • Q6600(G0)、RADEON3850(512MB)に改装しました。現在安定稼働中です。コアの温度はアイドルで45-50前後。こんなもの3DMARK06のスコアは10233。あとはデジタルチューナ取り付けで一応完成?ですね このマザーは予約録画の動作は問題ありませんか?休止モードで待機すればいいんですよね? -- アッパードラム? 2008-10-19 (日) 09:36:39
  • 1.70にアップできません。winflash411を起動してもFlashは白いままでクリックできません。1.70aはDLできました。 -- 2008-10-19 (日) 19:12:48
  • ↑私の書き込みも間違っていましたが、1.71a -- けんちゃん? 2008-10-19 (日) 21:38:34
  • 私は、FDD起動ディスクを作成して、非公式サイトからDLした「CR865PE1.71a」ファイルと公式サイトからDLしたMS-DOS版の「ASRflash」ファイルをコピーして、FDD起動させてアップデートしました。 -- けんちゃん? 2008-10-20 (月) 00:35:50
  • FDDないのです。USBメモリーからの起動でもできるかしら?! -- 2008-10-20 (月) 03:14:58
  • ↑そうでしたか。そうなると、私でもよくわかりません。私はこのサイトと、価格comのASRockのクチコミをいろいろ勉強してアップデートしました。改造版BIOSを導入された書き込みもありますから、そこで質問されても良いかと思います。でも、このサイトの管理人さんもかなり詳しい気がしますが、いかがでしょうか? -- けんちゃん? 2008-10-20 (月) 22:54:10

コメント続き5

  • USBメモリーから起動させてもBIOSの書き換えはできるみたいですね。でもソフトが見つかりません。 -- 2008-10-21 (火) 18:29:20
  • 要するに、windows上で非公式サイトのアップデートファイルを導入する方法が知りたいと言うことですよね? -- 2008-10-21 (火) 23:24:52
  • ASRfrashと非公式のBIOS CR865PE1.71aでOKでしょう -- 2008-10-22 (水) 09:22:24
  • USBメモリー起動で公式ASRfrashと非公式BIOS 1.71aでOKでしょう。 -- 2008-10-22 (水) 09:25:36
  • ↑それで、できればいいですね! -- 2008-10-22 (水) 23:47:35
  • ↑でも、FDD起動ディスクは、フォーマット時に「MS-DOS起動ディスクを作成する」にチェックを入れます。それゆえ、FDD起動ディスクにはDLファイル以外にもMS-DOS用ファイルがあります。私はUSBメモリーを使用したことがないですが、MS-DOSファイルを作成してUSBメモリーに入れることができるなら、アップデートできそうですが、そのあたりの知識は私にはありませんので、ご自身の判断でお試しください。 -- 2008-10-22 (水) 23:49:37
  • 現在発売中の雑誌「DOS/V POWER REPORT 11月号」の付録の「マザーボードBIOSアップデート完全マニュアル」にUSBメモリーを仮想FDDとしてアップデートする方法が紹介されていますね。 -- けんちゃん? 2008-10-28 (火) 00:09:21
  • DOS/V POWER REPORT 11月号 の付録を参考にBIOS1.17aの更新にチャレンジしてみましたがDOS画面が表示されず更新出来ませんでした。 -- 2008-11-01 (土) 11:05:30
  • ↑の続き...何方かUSBからのフラッシュ書き換えに成功された方いらっしゃいませんか? -- 2008-11-01 (土) 11:10:21
  • 安いFDDを購入された方が早いのでは? -- けんちゃん? 2008-11-01 (土) 21:15:58
  • 今はセルロンの2.9GHz(OC)です。E1500が1.70で動作している人はいますか?E1500とE5200を考えていますけど、E1500のほうが費用効果が高い気がしますので。 -- 2009-01-12 (月) 17:50:27
  • やっと1.71Aにアップできました。winflash411で1.71Aのファイルを指定するだけで、win上からでもアップできました。これでC2Dに換装できます! -- 2009-01-12 (月) 19:49:27
  • Q9xxx系動いた人いますか? -- 2009-01-17 (土) 09:54:14
  • 無理ですね -- 2009-01-24 (土) 13:22:56
  • BIOS あがってますね 1.72 試してませんが・・・ -- アッパードラム? 2009-02-04 (水) 21:47:53
  • 動くでしょ -- 2009-02-28 (土) 11:18:27
  • はじめてアップします。1.72、E5200で快調に動いていますが、BIOSがchecking nvramで止まります。F1で起動できますが、どなたか解決できた方いますか?2009.5.24
    XFX製HD4650 DDR2 1G動作確認。ただしセーフモードからでしかインストールできず、通常起動ではXPロゴで停止。インストール以降は快適。
  • PenDC E6300 L1.72で正常動作。TEAMDDR500でFSB300、CL2.5-3-3-7良い感じです。π21秒。
     ただし、休止状態移行はPS2キーボードの任意キー入力をしないと出来ない。どなたか普通に出来る人います?あとグラボRADEON HD4650快調です。2009-12-21
  • Pentium DC E6600 L1.72で正常動作。購入時BIOSは1.20で、この場合POSTすら通らないので要注意(PrescottコアのCPUでBIOSを更新)。GPUはPowerColor製X1950Pro。休止への移行も、電源ボタンのみで問題なく可能。BIOS設定が不正といわれる問題も、こちらの環境ではLoad Defaultで解決。まだ問題出しは完了してないので、徐々に詰めていく予定。--2010-02-03 01:58:06
  • RADOEN HD4670 動作しました。こいつでAGPはもう最後かなぁ -- 2010-04-10 (土) 14:04:23
  • E1200定格動作 BIOSは1.70かな? EISTもちゃんと効いてる -- 2010-05-23 (日) 14:55:20
  • 改造BIOS 1.72の新しいダウンロード先 ttp://www.pctreiber.net/forum/intel_mainboards/support_asrock_conroe865pe_bios_1.72_11293.0.html -- 2010-06-01 (火) 01:06:10
  • •改造BIOSの書き換えに必要なWinflasher 4.11(winflash411.zip)は775Dual-VSTA/4CoreDual-VSTA/4CoreDual-SATA2のwikiより添付ファイルとしてダウンロード可能 -- 2010-06-01 (火) 01:12:52
  • 改造BIOS 1.72でE5300 ok SLGTL superΠ104万桁21秒 定格動作 -- 2010-06-21 (月) 13:15:17
  • C2DE7600 3.06G動作 C2DE6700からの載せ換えです Bios1.72 Q6700を載せても普通に動きました -- 2010-09-19 (日) 16:54:04
  • PowerColorのHD4670とSapphireのHD3850試してみましたが、クリーンな環境じゃなかったのでドライバの不具合か時々スタックしました。3Dmark06以外はXFXのGF7950の方が数字もゲーム時の体感も快適でした。OSはXPです。64bitOS環境では試してません。 -- 2010-09-19 (日) 17:02:14
  • はじめまして。2010-02-03に既に1.20P+PenDC-E6600のかたの報告がありますが、Celeron 440 でも起動不可でした。Pen4-631で1.72にアップして以降は問題ありません。 -- 1.20PでCel440も起動不可? 2011-07-17 (日) 23:26:09
  • 1.72 Q6700 OS windows 7で安定しています。 メモリ4G搭載しておりますが、リマップ機能が使えないので3.4Gまでしか認識できません。グラフィックボードはSupphireのHD3850 AGPを載せてます。エクスペリエンスインデックスは5.9でした。3Dmark06完走でスコアは11487でした。FFXIVベンチも完走しました。(でも時々ドライバが固まります) -- 2011-07-20 (水) 13:37:45
  • エクスペリアインデックスですが、グラフィックは7.0でした。ご参考までに。 -- ↑の者? 2011-07-23 (土) 11:21:27
  • HIS Radeon HD4670で初期ドライバだと動画再生でフリーズしました。10-7_agp-hotfix_xp32_dd_cccを当てると直ったようです。 -- 2011-09-26 (月) 00:14:45
  • 1.20PでCel440も起動不可って、マジ? -- サブ? 2012-08-03 (金) 11:06:14
  • C2DE6700からC2DE7600 3.06Gの載せ換え失敗。何がいけなかったのしょうか? -- ーー? 2012-08-04 (土) 08:52:02
  • PenDC E5800動作確認。 -- 2013-01-05 (土) 20:13:45
  • ↑Performance Acceleration Technology (PAT) 対応確認。 -- 2013-01-05 (土) 23:19:46
  • Windows8で運用されている方いますか? -- 2014-03-06 (木) 21:53:27

添付ファイル: fileconroe865pe e4500.jpg 2122件 [詳細] filecne865pe.jpg 1984件 [詳細]
(HTML conversion costs 0.023 sec.)