リロード | 新規新規 編集編集 差分差分 添付添付 バックアップバックアップ | 一覧 検索 最終更新 改名 | ヘルプ | 最終更新のRSS |

NEC Express5800/110Gd/110Gd VGAカード動作報告 の変更点


 &color(blue){&size(18){''110Gdでの各種VGAカードの動作報告です。&br;相性問題、動作しない等の報告もどうぞ。''};};
 
 &size(18){''PCI-Express 接続''};
 
 -''スロット削り&動作報告有りVGAカード (PCI-Express)''
 
 --GIGABYTE GV-R435OC-512I 標準設定でGPU(110MHz)メモリ(400MHz)リンク幅はx4動作。
 --AOpen Aeolus S72GS-DLP128X
 --ASUS EAH3450
 --ASUS EN6600GT/D/256M
 --ATI 純正 HD 2600 Pro: ''リンク幅はx4''
 --ELSA GLADIAC 785GT V2.0 256MB
 --FORSA G8400GS-256-2-64-A
 --HIS H365F256GNP
 --Leadtek WinFast Duo PX6600 GT TDH 
 --Leadtek WinFast PX6600 GT TDH Extreme Version (128MB-DDR3)
 --Leadtek WinFast PX6600 TD 256MB
 --Leadtek WinFast PX7300 GS TDH
 --Leadtek WinFast PX7800 GT TDH MyVIVO Extreme
 --Leadtek WinFast PX9600 GT S-FANPIPE ''← 同時に電源交換(450W)もしました。''
 --MSI NX8500GT-MTD256EH
 --MSI GEFORCE GTX 1060 AERO ITX 3GB OC
 --PALIT GeForce8400GS 256M DDR2 64B CRT DVI HDMI(XNE+8400S-HD26-PM8098)
 --PowerColor HD 2600: ''リンク幅がx2 ← 最新のドライバ適用で、x4動作となった。''
 --PowerColor X165P-D2-P256D3
 --PowerColor X8GTO-CDT-P128D
 --SAPPHIRE X300SE
 --SAPPHIRE X800GT
 --SAPPHIRE X1600: リンク幅はx4
 --SAPPHIRE Radeon HD 3450 256MB DDR2 PCIE
 --SAPPHIRE Radeon HD 3470 256MB GDDR3 PCIE
 --SPARKLE nVidia GeForce 7800GT
 --XFX Geforce 8400GS
 --ZOTAC ZT-84SEG2P-FSL
 --玄人志向 GF7200GS-LE128H
 --玄人志向 GF7300LE-LE128H
 --玄人志向 GF7300GT-E512H
 --玄人志向 GF7600GS-E256H/HS
 --玄人志向 GF7600GT-E256HW
 --玄人志向 GF8500GT-E512H/HS
 --玄人志向 GF9600GT-E512HW/HD/GE
 --玄人志向 GF-GT730-LE1GHD/D5
 --玄人志向 GF-GTX1050Ti-4GB/OC/SF
 --玄人志向 RDX550-LE128CL
 --玄人志向 RX1050-LE128H
 --nVidia GeForce PCX 6600
 --nVidia Quadro FX 550 : Windows画面までしか表示されないが、セーフモード(VGA)で起動でドライバを当てれば表示可能
 --(ノーブランド?) X600SE
 
 ~
 -''ボード加工&動作報告有りVGAカード (PCI-Express)''
 --AFOX AF6850-1024D5H1 
 --ASUS EN7600GS SILENT: 動作しないとの報告も有り
 --ASUS Extreme AX1050/TD/256M/A
 --ATI Radeon X1300
 --GIGABYTE GV-NX84G256HE
 --InnoVISION (Inno3D) GeForce 6600 256MB: 再起動時の相性問題は無さそう。
 --InnoVISION (Inno3D) Tornado GeForce GF7300GT
 --SAPPHIRE X300SE
 --SAPPHIRE X800GT
 --SAPPHIRE Radeon HD 2400 Pro
 --(ノーブランド?) X600SE
 --玄人志向 GF8400GS-LE256H2
 --玄人志向 GF8400GS-LE512H/D3
 --玄人志向 RH4350-LE256HD2/HS
 --玄人志向 RH5670-E512HD/AC (スロットを削っても電池に干渉するので、カード側を削るほうがよい。)
 --ELSA GLADIACA 743 128MB
 ~
 -''変換アダプタ使用&動作報告有りVGAカード (PCI-Express)''
 
 --SAPPHIRE HD 3850 256MB GDDR3 PCI-E: AKIHABARA INC.のx16 to x16 変換アダプタ (PCI-164PIN) 側を加工して使用。オンボードVGAをOFFにしないと出力されず。相性問題有り。
 ~
 -''加工不要&動作報告有りVGAカード (PCI-Express)''
 
 --GALAXY GF P73GT-X1/128D3 (PCI-Express x1)
 --ELSA GLADIAC 584 GS LP x1 (PCI-Express x1)
 --ELSA GLADIAC 210 LP x1(Slot #2 Windows XP SP-2)
 --ASUS GT730-SL-2GD3-BRK(Slot #2 Windows10 64bit)
 ~
 -''相性問題が発生する可能性の有るVGAカード (PCI-Express)''
 
 >''現象'': Slot#2に装着でも、電源投入直後/BIOS設定直後/OS再起動時に画面が表示されない事が時々ある。
      画面表示はされないがOS自体は正常に立ち上がっている。
 
 --Radeon X300/X550/X600/X700/X800等搭載品で昔のカードは、比較的発生する事が多い。
 --Radeon X1300/X1550/X1650Pro/X1950Pro等搭載品でも、発生するカードが有る。
 --HIS H155HMF256EDDE1LN-R (X1550搭載) 3回に1回は無表示 Ctrl+Alt+Del で復旧
 --GeForce 6200/6600搭載品も、まれに発生するカードが有る。
 --GeForce 7300GT搭載品で、10ヶ月使用し1回発生。BIOSでXD Bitを無効→有効設定直後に発生。
 --AKIHABARA INC.の、PCI-Express x16 to x16 変換アダプタ (PCI-164PIN) 使用時。
 ~
 
 -''動作しないと報告の有ったVGAカード(PCI-Express)'': ヒートシンクを外して破壊した等は除く
 
 --ASUS EN7600GS SILENT: カード側削るも、動作せず。動作しているとの報告も有り。
 --GALAXY GF P72GS-LP/256D2: カード側削るも、画面映らず。
 --MSI RX600PRO-TD128: カード側削るも、増設VGA側に画面切り替わらず。
 --Palit GeForce 8400GS: カード側削るも、縞々模様となり画像映らず。
 --SAPPHIRE HD 2400PRO 256MB DDR2 PCIE LP: カード側削りで動作するも、数分で画面が固まる。熱暴走と思われる。
 --PNY Technologies NVIDIA Quadro NVS440 PCIe x1:加工不要だが認識せず(#1,#2両方)
 
 
 &size(18){''PCI 接続''};
 
 -''動作報告有りVGAカード (PCI)''
 
 --Buffalo GX-6200/P128 (PCI)
 --GAINWARD GF4 MX440 (PCI)
 --InnoVISION (Inno3D) Tornado GeForce FX 5200 128MB PCI
 --Matrox Millennium G450 32MB PCI Bulk / G45FMDVP32DB (PCI): Slot #4
 --S3 ViRGE/VX: Slot #3で動作。#4では動作せず?
 --SAPPHIRE Radeon 7000 64MB PCI
 --XIAi XIAi9250-DV128PCI
 --玄人志向 GF6200A-LP128H (PCI)
 --玄人志向 GF8500GT-P256H (PCI)
 --玄人志向 RD7000-LP64C (PCI)
 --玄人志向 RD9200SE-LP128C (PCI): 2画面表示可能
 --XGI Volari V3XT 128Mb (PCI): Slot #3 (Win XP インストール前に組付要)
 --(ノーブランド?) GeForce FX 5200 128MB PCI
 -- ZOTAC GeForce GT 610 PCI GeForceGT610 512BM PCI
 ~
 -''問題が発生すると報告の有ったVGAカード (PCI)''
 --ELSA GLADIAC 511 TWIN 32 PCI (GeForce2 MX400 搭載、32MB PCI)
 ---ドライバーインストール後の初回は2画面表示するが、再起動すると1画面しか映らず。
 ~
 -''動作しないと報告の有ったVGAカード (PCI)'': ヒートシンクを外して破壊した等は除く
 
 --Creative 3D Blaster Savage4: Slot #4 では認識せず。#3 では起動中に停止。
 
 

(HTML conversion costs 0.005 sec.)