リロード | 新規新規 編集編集 差分差分 添付添付 バックアップバックアップ | 一覧 検索 最終更新 凍結 複製 改名 | ヘルプ | 最終更新のRSS |

 
NEC Express5800/S70 タイプFL 
http://wiki.nothing.sh/2065.html

█ NEC Express5800/S70 タイプFL

Last-modified: 2017-06-27 (火) 06:43:07 / Short URL: http://wiki.nothing.sh/2065.html / add to hatena bookmark 0 users / add to livedoor clip - users

NEC Express5800/S70 タイプFL

  • E2160 FSB800→1333 OK -- 2009-05-01 (金) 19:47:53
  • memory Hynix 6-6-6-18@400 1GB -- 2009-05-03 (日) 01:22:01
  • 忍者弐 電源を外してから478用で設置可能 サイドもぎりぎり閉まる -- 2009-05-07 (木) 17:11:25
  • E1200 FSB800→1333 OK -- 2009-05-09 (土) 05:06:51
  • バルクメモリー(1G*2)でもデュアルチャンネル動作確認 -- 2009-05-10 (日) 13:35:24
  • W2U800CQ-1GLZJとFL付属のメモリ3Gで動作確認OK -- 2009-05-12 (火) 23:23:01
  • 玄人思考:GF9600GT-E512HW/HD/GE (Geforce9600GTGE) 余裕。オヌヌヌ -- 2009-05-13 (水) 23:04:19
  • PALIT GF9500GT 256M DDR3 128B 動作確認OK -- 2009-05-16 (土) 21:57:09
  • VistaはOK。でもWindows7はファイル展開でNGが出てインストール不可! -- たあぼ? 2009-05-17 (日) 14:33:26
  • Leadtek WinFast PX9600GT ZL 512MB 動作確認OK。無加工で入ったヨ。ファン音静かでイイ感じ。 -- ペニ太郎? 2009-05-17 (日) 22:50:32
  • Windows7 32bit 64bit OK。ただメモリ2GBでも複数窓開くと重い -- 2009-05-19 (火) 14:20:16
  • 電源回復時PowerOnに設定できないみたい。サーバとして使うにはちょっと... -- たあぼ? 2009-05-21 (木) 15:19:48
  • GIGA 9600GSO+E2180@2.66G HDD4台 標準電源OK -- 2009-05-26 (火) 14:04:49
  • 不明9600GT+Q6600@3Ghz HDD1台 標準電源OK -- 2009-05-26 (火) 14:14:15
  • Lanドライバー成功、コントロール→デバイス→更新OK -- ポパイ? 2009-05-26 (火) 20:34:29
  • WINDOWS7 64bit CORE2 E8400 メモリ8G GeForce9500で快適動作中 -- 2009-05-27 (水) 09:35:29
  • Transcend DDR2 533 512M 2枚+標準1G beep音 不能 -- やっぱり? 2009-05-28 (木) 18:28:16
  • http://121ware.com/support/download/005/461a0800.zip -- 2009-05-29 (金) 05:03:54
  • W2K 標準1G+バルク3Gで動作中 。VGAドライバーはG45の2K用をダウンロード、4月11日バージョンは#14371(G33用と同じ?) 現在はリストから2Kが消えている -- 2009-06-06 (土) 12:37:29
    • ↑win2k_xp14371.exeです。バージョンは2.11.15.0でした。ドライバーを揃えてから発注しました。 バージョンはファイルバージョンでした。ドライバーバージョンは14.37.1.の後不明。 -- 2009-06-07 (日) 06:09:50
  • Asus EAH4650/DI/512MD2、相性問題あり。OSのHDD読み込みまで行かず! 他の手持ちのボード(Geforce9400、メーカー忘れちゃいました)では問題無く、このボードのみ動かなかった。知り合いが購入し、セッティングの応援時に相性問題発覚。 -- 2009-06-08 (月) 01:16:24
    • ↑EAH4650/DI/512MD2の相性報告をされた方、「Network Boot Agent」の設定等を教えてください。 -- 2009-06-16 (火) 00:04:58
    • 4650の件です、知り合いのモノの為手元に無く確認できません、また、何分応援時&その後使用場所(セッティングしたところと使用場所は違うんです)に移動してしまった為によけいに確認は難しいです。確認ができれば再度書き込みます。ちなみに私の憶えてる確実なところではBIOSはデフォルト状態です。 -- 2009-06-16 (火) 01:11:28
    • 了解しました。よろしくお願いします。 -- 2009-06-16 (火) 07:23:36
  • E8600ファン静音 BSEL1600化POST映らず SETFSBでもFSB400でリブート(別PCではFSB400 OK) -- 2009-06-17 (水) 09:37:38
  • ASUS EAH4350 SILENT/DI/512MD2 動作OK -- 2009-06-23 (火) 12:10:03
    • EAH4350 SILENT/DI/512MD2(LP)の方ですか? -- 貧乏神? 2009-06-23 (火) 14:09:44
    • 3個もごめんよ。6ピンへの電源変換ケーブルとかも必要ですか?。何も不要で付きますか? -- 貧乏神? 2009-06-23 (火) 14:14:30
    • (LP)ではないほうです。加工不要、補助電源不要です。 -- 2009-06-25 (木) 12:01:30
    • LPでないほう。了解すました。ありがとう。感謝済ます -- 貧乏神? 2009-06-25 (木) 16:37:36
  • MSI NX7600GT-T2D256E3 動作OK -- 2009-07-06 (月) 00:47:44
  • 玄人志向 GF9500GT-E512HW 動作OK -- 2009-07-14 (火) 16:07:23
    • OCZ DDR2 PC2-6400 2Gx2 OCZ2VU8004GK 動作OK -- 2009-07-14 (火) 16:09:18
  • Windows2000 Pro SP4入れました。グラフィックス・ドライバーが提供されていないのでWindows XP Professionalを入れました。今のところ問題無し -- びんちょ? 2009-07-17 (金) 16:17:08
    • windows2000Pro SP4はXP用のグラフィックスドライバーを入れたら認識しました。 -- ? 2009-08-27 (木) 16:01:57
  • XP Homeで端からWindwosUpdate当てたら…休止できなくなった… -- nonnon? 2009-07-28 (火) 12:02:12
  • 玄人志向CMI 8768P-DDEPCI動作OK -- 2009-08-13 (木) 21:08:23
  • アナログ出力時の最高解像度(非公式):1920x1200(32bit color)でも表示確認(MITSUBISHI MDT243WG) -- 2009-10-15 (木) 02:02:06
  • 無事デュアルで認識しました。http://www.amazon.co.jp/gp/product/B002AVVQEQ -- 2010-01-28 (木) 01:02:25
  • 問題なく動作しました。http://kuroutoshikou.com/modules/display/?iid=1419 -- 2010-01-30 (土) 18:02:37
  • E1200,E7200動作しました。 -- 2010-01-31 (日) 11:14:05
  • Scythe 刀2クーラー付きました。作業中要電源外し。高さぎりぎりです。 -- gubagubapapa? 2010-02-15 (月) 23:48:33
  • 刀3 KATANAIII SCKTN-3000、ソケット478用クリップで問題なし。 -- 2010-02-16 (火) 21:42:08
  • Win7 HP64bitOK E3300換装OK AquosLC-40AE6のアナログ接続は1360x768でした -- 2010-02-20 (土) 16:01:47
  • 問題なく動作します。http://kuroutoshikou.com/modules/display/?iid=1328 -- 2010-02-21 (日) 18:53:29
  • Windows7 HomePremium 64bit OEM版 動作OK -- 2010-03-23 (火) 15:26:40
  • いまさらだけど、Core2 E6420  動作 -- 2010-05-12 (水) 22:17:10
  • celeron460 ES品動作確認OK 2.4→2.6Ghzで稼働中 -- もう売ってないけど? 2010-05-15 (土) 00:47:24
  • Pentium Dual-Core E6700 (3.20GHz,L2 2MB)  (R0):ファンは静音のまま -- 2010-06-07 (月) 18:56:32
  • Core2 E5200動作・静音のまま。3.2Ghzまで確認 -- 2010-06-18 (金) 22:00:26
  • FreeBSD7.3にて、BroadComのNICが使用可能に成りました。 -- kaz? 2010-06-25 (金) 23:11:13
  • CeleronE3300動作しましたがファン全開で爆音に BIOS書き換えもSDとは違い断念 -- 2010-09-04 (土) 22:09:30
  • HDD Deskstar 5K3000 2TB HDS5C3020ALA632で度々I/Oデバイスエラー@Windows7x64。ST2000DL003は問題無い。 -- 2TB_h? 2011-10-26 (水) 08:31:18
  • X3360(2.83GHz)/PC2-8500(CL5)/Win7HP(x64)/AHCI/各ドライバ最新でのスコアを参考までに。7.3/7.3/4.6/4.9/5.6。HDDは初期のまま。 -- 2011-11-03 (木) 02:30:52
  • ASUS EAH3450/HTP/256M動作チェックしたら、大丈夫だった。問題なし。 -- 2012-09-22 (土) 00:08:19
  • GF9600GT-E512HW/HD/GE 試したら、OKだった。 -- 2012-10-06 (土) 16:30:43
  • MSI NX7600GT-T2D256E3 認識した。問題なさそう。 -- 2012-10-15 (月) 18:59:00
  • ELSA GLADIAC 796 GT SS(GeForce 9600 GT)使用可能。 -- 2012-10-21 (日) 05:00:31
  • PALIT GF9500GT 256M DDR3 128B 動作OK。トラブルなし。あと メモリPulsar DCDDR2-4GB-800も動作した。 -- 2012-10-21 (日) 23:04:42
  • USBヘッダが通常の2.54mmピッチではなく2mmピッチであるため3.5インチベイ向けのカードリーダーが接続できない -- 2012-11-22 (木) 20:55:03
  • SATA 3.0GB HDDは、1GBしか認識しない。 -- 2012-11-26 (月) 05:03:16
  • S70/FLにhttp://download1.msi.com/files/downloads/uti_exe/LiveUpdate.zip を実行したら、「MB Driver Intel INF Update 9.1.2.1008 」、「MB Driver Realtek HD Audio Drivers 6.0.1.6738 」が出てきた。アップデートでいいのかな?  -- 2012-12-10 (月) 17:12:19
  • 玄人志向のGTX650補助電源ありは使えました -- 名無し? 2013-09-26 (木) 13:11:12
    • グラフィックボード増設のところの説明通りすれば行けます -- 名無し? 2013-09-26 (木) 13:13:09
    • 6ピンへの電源変換ケーブルは、Ainex PX-001Aを使用しました。 -- 名無し? 2013-09-28 (土) 12:34:41
  • Win7だとスリープ状態の時NICのがオンになったままですね、設定の問題かドライバーか原因不明です -- 2013-12-29 (日) 22:02:23
  • Xeon3040/1.86GhzをCeleronと入れ替えたら問題無く稼働。 -- 名無し? 2014-04-12 (土) 23:08:49
  • E7200に載せ替えしたら、サブスコア5.9→6.1。 -- 2014-04-14 (月) 16:54:54
  • 3TBのHDD(DT01ACA300)は問題なく認識、使用可能 -- 2014-06-21 (土) 19:27:31
  • 最近の Linux でメモリ 4GB を超える場合の X 動作で背景を中心に表示がおかしくなる事を確認してます。Ubuntu 15.10 に至っては通常のウインドウ・文字もおかしくなります。 -- 2015-09-04 (金) 09:17:06
    • これ、CMOS リセットで改善しました。メモリ認識がおかしくなっていたようです。 -- 2015-09-04 (金) 12:15:27
  • Scythe 刀3クーラー SCKTN-3000: 478用クリップで標準ブラケットできるがコンデンサが邪魔で逆付け薄型ファンにしないと電源に干渉。 -- 2015-09-04 (金) 14:53:16
  • Win7HP32で、WD25EZRXをGPT選択してフォーマットで全領域認識。WD25EZRXの認識にはインテルラピッド・ストレージ・テクノロジーが必要だった。 -- 2015-09-04 (金) 20:09:40
  • 電源KPRW-L400WとCeleron Dual-Core e3300に換装。ユーザーログインするとフリーズ。電源供給が追いつかずこの症状が出るのかな。 -- 2015-09-04 (金) 21:10:42
  • H467QS512P (PCIExp 512MB) 取り付けはちょっと加工が必要。 (後ろの出っ張りをニッパーなどで切断、やすりで削る) -- 2015-09-05 (土) 11:27:23
  • NH-96GT512E32(96GTGE)は、ハンダ部分がメモリスロットのツメとギリギリ。爆音でうるさい。 -- 2015-09-05 (土) 14:40:41
  • 玄人志向 GF9600GT-LE512HD/GEメモリスロットのツメと干渉して物理的に取付不可。 -- 2015-09-07 (月) 00:40:07
  • Sapphire Radeon HD 6570使用。また電源をKEIANのKT-450PSに交換した。 風量はあるけど音はうるさい。 -- 2015-09-13 (日) 09:58:31
  • マザボを換装しようとしたら電源スイッチ・ランプ等のコネクタが2.0mmピッチの10-1コネクタで一般的なマザボに挿せない -- 2017-06-15 (木) 10:25:29

(HTML conversion costs 0.017 sec.)